水手突破指标

经传软件水手突破指标不同颜色分布代表什么意思呀?

灰色代表弱势震荡不可操作的风险区域;黄色代表短线突破走强个股进入上升趋势;紫色代表个股进入强势追涨区域,也代表即将见顶的信号;绿色代表风险加大,个股进入加速下跌区域;蓝色代表个股进入超跌状态,即将见底反弹。

求老师给水手突破这指标做个选股公式,选出当天出现蓝色色柱子的!非常感谢!

上趋势:MA(LOW,20)*1.2,COLORFF00FF,LINETHICK1,CROSSDOT;

求老师给下面这个水手突破指标做个选股公式,选出第一天出现黄色柱子的!非常感谢!

上趋势:=MA(LOW,20)*1.2,COLORFF00FF;
次上趋势:=MA(LOW,20)*1.1;
次下趋势:=MA(HIGH,20)*0.9,COLORWHITE;
下趋势:=MA(HIGH,20)*0.8;
ZD:=(C-REF(C,1))/REF(C,1)*100;
HDZF:=(HHV(H,20)-C)/(HHV(H,20)-LLV(L,20));
趋势强度:=IF(C>次上趋势,IF(C>上趋势,4,3),IF(C>次下趋势 AND C<次上趋势,2,IF(C<下趋势,0,1)));
XG:REF(趋势强度,1)<3 AND 趋势强度=3;
股票公式专家团为你解答,希望能帮到你,祝投资顺利。

KP:=C>水手突破指标.次上趋势; A1:=REF(KP,1); A2:=REF(KP,2)

赋值问题,你的汉字部分计算机是不能识别的,必需先用函数表达出来

跪求:经传多赢软件的超大单净量指标源码,请友友割爱哟.

经传多赢的捕捞季节指标怎么样?

这个指标不错,相对于传统指标KDJ和MACD开说会更灵敏,就是买入卖出的信号会更提前一
点 。捕捞季节也是金叉买入,死叉卖出 。结合其他指标使用,成功率会更高一些 。